Wednesday, May 27, 2009

Multiple vulnerabilities in PhpMyAdmin

Multiple vulnerabilities in PhpMyAdmin <= 2.11.7 -

XSS in setup
Cross-site Framing
XSRF:ConvertCharset
XSRF:CreateDatabase

July, 2008